<!DOCTYPE html> <html lang="en-US"><head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://shakthifm.com/2019/xmlrpc.php">
	
<title>ஆடிவேல் சக்திவேல் பவனி &#8211; ஆறாம் நாள் மாத்தறையிலிருந்து செல்லக்கதிர்காமம் நோக்கிய பயணம் &#8211; Shakthi FM</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shakthi FM &raquo; Feed" href="http://shakthifm.com/2019/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shakthi FM &raquo; Comments Feed" href="http://shakthifm.com/2019/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shakthi FM &raquo; ஆடிவேல் சக்திவேல் பவனி &#8211; ஆறாம் நாள் மாத்தறையிலிருந்து செல்லக்கதிர்காமம் நோக்கிய பயணம் Comments Feed" href="http://shakthifm.com/2019/2019/07/19/%e0%ae%86%e0%ae%9f%e0%ae%bf%e0%ae%b5%e0%af%87%e0%ae%b2%e0%af%8d-%e0%ae%9a%e0%ae%95%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b5%e0%af%87%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%ae%b5%e0%ae%a9%e0%ae%bf-%e0%ae%86/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/shakthifm.com\/2019\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://shakthifm.com/2019/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://shakthifm.com/2019/wp-includes/css/dist/block-library/theme.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://shakthifm.com/2019/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='creativ-musician-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C500%2C600%2C700%7CMontserrat%3A300%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://shakthifm.com/2019/wp-content/themes/creativ-musician/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css-css'  href='http://shakthifm.com/2019/wp-content/themes/creativ-musician/assets/css/slick-theme.min.css?ver=v2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='http://shakthifm.com/2019/wp-content/themes/creativ-musician/assets/css/slick.min.css?ver=v1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='creativ-musician-blocks-css'  href='http://shakthifm.com/2019/wp-content/themes/creativ-musician/assets/css/blocks.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='creativ-musician-style-css'  href='http://shakthifm.com/2019/wp-content/themes/creativ-musician/style.css?ver=5.1.1' type='text/css' media='all' />
<style id='creativ-musician-style-inline-css' type='text/css'>
.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
</style>
<script type='text/javascript' src='http://shakthifm.com/2019/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://shakthifm.com/2019/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/shakthifm.com\/2019\/index.php?photocrati_ajax=1","wp_home_url":"http:\/\/shakthifm.com\/2019","wp_site_url":"http:\/\/shakthifm.com\/2019","wp_root_url":"http:\/\/shakthifm.com\/2019","wp_plugins_url":"http:\/\/shakthifm.com\/2019\/wp-content\/plugins","wp_content_url":"http:\/\/shakthifm.com\/2019\/wp-content","wp_includes_url":"http:\/\/shakthifm.com\/2019\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shakthifm.com/2019/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.2.8'></script>
<link rel='https://api.w.org/' href='http://shakthifm.com/2019/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://shakthifm.com/2019/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://shakthifm.com/2019/wp-includes/wlwmanifest.xml" /> 
<link rel='next' title='ஆடிவேல் சக்திவேல் பவனி இன்று கொழும்பிலிருந்து கதிர்காமத்திற்கான பயணத்தை ஆரம்பித்தது.' href='http://shakthifm.com/2019/2019/07/19/%e0%ae%86%e0%ae%9f%e0%ae%bf%e0%ae%b5%e0%af%87%e0%ae%b2%e0%af%8d-%e0%ae%9a%e0%ae%95%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b5%e0%af%87%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%ae%b5%e0%ae%a9%e0%ae%bf-%e0%ae%87/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://shakthifm.com/2019/2019/07/19/%e0%ae%86%e0%ae%9f%e0%ae%bf%e0%ae%b5%e0%af%87%e0%ae%b2%e0%af%8d-%e0%ae%9a%e0%ae%95%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b5%e0%af%87%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%ae%b5%e0%ae%a9%e0%ae%bf-%e0%ae%86/" />
<link rel='shortlink' href='http://shakthifm.com/2019/?p=43' />
<link rel="alternate" type="application/json+oembed" href="http://shakthifm.com/2019/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshakthifm.com%2F2019%2F2019%2F07%2F19%2F%25e0%25ae%2586%25e0%25ae%259f%25e0%25ae%25bf%25e0%25ae%25b5%25e0%25af%2587%25e0%25ae%25b2%25e0%25af%258d-%25e0%25ae%259a%25e0%25ae%2595%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%25b5%25e0%25af%2587%25e0%25ae%25b2%25e0%25af%258d-%25e0%25ae%25aa%25e0%25ae%25b5%25e0%25ae%25a9%25e0%25ae%25bf-%25e0%25ae%2586%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://shakthifm.com/2019/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshakthifm.com%2F2019%2F2019%2F07%2F19%2F%25e0%25ae%2586%25e0%25ae%259f%25e0%25ae%25bf%25e0%25ae%25b5%25e0%25af%2587%25e0%25ae%25b2%25e0%25af%258d-%25e0%25ae%259a%25e0%25ae%2595%25e0%25af%258d%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%25b5%25e0%25af%2587%25e0%25ae%25b2%25e0%25af%258d-%25e0%25ae%25aa%25e0%25ae%25b5%25e0%25ae%25a9%25e0%25ae%25bf-%25e0%25ae%2586%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.2.8" /> -->
<link rel="pingback" href="http://shakthifm.com/2019/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://shakthifm.com/2019/wp-content/uploads/2019/07/icon-150x150.png" sizes="32x32" />
<link rel="icon" href="http://shakthifm.com/2019/wp-content/uploads/2019/07/icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://shakthifm.com/2019/wp-content/uploads/2019/07/icon.png" />
<meta name="msapplication-TileImage" content="http://shakthifm.com/2019/wp-content/uploads/2019/07/icon.png" />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://shakthifm.com/2019/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://shakthifm.com/2019/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://shakthifm.com/2019/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.2.8' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-43 single-format-standard wp-custom-logo right-sidebar full-width">
<div id="page" class="site"><a class="skip-link screen-reader-text" href="#content">Skip to content</a>    
            <div id="top-bar" class="top-bar-widgets col-2">
                <div class="wrapper">
                                            
                        <div class="widget widget_address_block">
                            <ul>
                                <li><i class="fa fa-map-marker"></i>Shakthi FM, Arliya Uyana, Depanama, Pannipitiya, Sri Lanka</li><li><a href="tel:0112851371"><i class="fa fa-phone"></i>0112851371</a></li><li><a href="mailto:program@shakthifm.maharaja.lk"><i class="fa fa-envelope"></i>program@shakthifm.maharaja.lk</a></li>                            </ul>
                        </div><!-- .widget_address_block -->
                                            <div class="widget widget_social_icons">
                           <div class="social-icons"><ul><li><a href="https://www.facebook.com/shakthiradio/"></a></li><li><a href="https://www.youtube.com/channel/UCKkzOyGRuPyea04qr7aC1NQ/videos"></a></li><li><a href="https://www.instagram.com/shakthifmlk/"></a></li></ul></div>                        </div><!-- .widget_social_icons -->
                                    </div><!-- .wrapper -->
            </div><!-- #top-bar -->
        		<header id="masthead" class="site-header" role="banner">    <div class="wrapper">
        <div class="site-branding">
            <div class="site-logo">
                                    <a href="http://shakthifm.com/2019/" class="custom-logo-link" rel="home" itemprop="url"><img width="500" height="507" src="http://shakthifm.com/2019/wp-content/uploads/2019/07/icon.png" class="custom-logo" alt="Shakthi FM" itemprop="logo" srcset="http://shakthifm.com/2019/wp-content/uploads/2019/07/icon.png 500w, http://shakthifm.com/2019/wp-content/uploads/2019/07/icon-296x300.png 296w" sizes="(max-width: 500px) 100vw, 500px" /></a>                            </div><!-- .site-logo -->

            <div id="site-identity">
                <h1 class="site-title">
                    <a href="http://shakthifm.com/2019/" rel="home">  Shakthi FM</a>
                </h1>

                                    <p class="site-description">The No 01 Tamil Radio Station</p>
                            </div><!-- #site-identity -->
        </div> <!-- .site-branding -->

        <nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
            <button type="button" class="menu-toggle">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

            <div class="menu-menu-1-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-139"><a href="http://shakthifm.com/2019/">Home</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="http://shakthifm.com/2019/rps/">RP&#8217;s</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-148"><a href="#">Radio Guide</a>
<ul class="sub-menu">
	<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="http://shakthifm.com/2019/weekends/">Weekends</a></li>
	<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158"><a href="http://shakthifm.com/2019/weekdays/">Weekdays</a></li>
</ul>
</li>
<li id="menu-item-170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-170"><a href="#">Top Stories</a>
<ul class="sub-menu">
	<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="http://shakthifm.com/2019/podcast/">Podcast</a></li>
	<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="http://shakthifm.com/2019/other-episode/">Other Episode</a></li>
</ul>
</li>
<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="http://shakthifm.com/2019/event-and-promotion/">Event and Promotion</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183"><a href="http://shakthifm.com/live/">Live Radio</a></li>
</ul></div>        </nav><!-- #site-navigation -->
    </div><!-- .wrapper -->
</header> <!-- header ends here -->	<div id="content" class="site-content">
	        <div id="page-site-header" style="background-image: url('http://shakthifm.com/2019/wp-content/uploads/2019/07/event1.jpg');">
            <div class="overlay"></div>
            <header class='page-header'>
                <div class="wrapper">
                    <h2 class="page-title">ஆடிவேல் சக்திவேல் பவனி &#8211; ஆறாம் நாள் மாத்தறையிலிருந்து செல்லக்கதிர்காமம் நோக்கிய பயணம்</h2>                </div><!-- .wrapper -->
            </header>
        </div><!-- #page-site-header -->
        <div class= "wrapper page-section">	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		<article id="post-43" class="post-43 post type-post status-publish format-standard has-post-thumbnail hentry category-events-promotions tag-event">
	<div class="entry-meta">
		<span class="byline">By <span class="author vcard"><a href="http://shakthifm.com/2019/author/samanweb/" class="url" itemprop="url">samanweb</a></span></span><span class="date"><a href="http://shakthifm.com/2019/2019/07/19/%e0%ae%86%e0%ae%9f%e0%ae%bf%e0%ae%b5%e0%af%87%e0%ae%b2%e0%af%8d-%e0%ae%9a%e0%ae%95%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b5%e0%af%87%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%ae%b5%e0%ae%a9%e0%ae%bf-%e0%ae%86/" rel="bookmark"><time class="entry-date published updated" datetime="2019-07-19T04:51:29+00:00">July 19, 2019</time></a></span><span class="comments-link"><a href="http://shakthifm.com/2019/2019/07/19/%e0%ae%86%e0%ae%9f%e0%ae%bf%e0%ae%b5%e0%af%87%e0%ae%b2%e0%af%8d-%e0%ae%9a%e0%ae%95%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b5%e0%af%87%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%ae%b5%e0%ae%a9%e0%ae%bf-%e0%ae%86/#respond">Leave a Comment<span class="screen-reader-text"> on ஆடிவேல் சக்திவேல் பவனி &#8211; ஆறாம் நாள் மாத்தறையிலிருந்து செல்லக்கதிர்காமம் நோக்கிய பயணம்</span></a></span>	</div><!-- .entry-meta -->	
	<div class="entry-content">
		
<!-- default-view.php -->
<div
	class="ngg-galleryoverview default-view "
	id="ngg-gallery-0fef290a72f8a40a2c6aa5b63aab791a-1">

		<!-- Thumbnails -->
				<div id="ngg-image-0" class="ngg-gallery-thumbnail-box " >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/1-1.jpg"
               title=""
               data-src="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/1-1.jpg"
               data-thumbnail="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/thumbs/thumbs_1-1.jpg"
               data-image-id="1"
               data-title="1-1"
               data-description=""
               data-image-slug="1-1"
               >
                <img
                    title="1-1"
                    alt="1-1"
                    src="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/thumbs/thumbs_1-1.jpg"
                    width="960"
                    height="720"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
				<div id="ngg-image-1" class="ngg-gallery-thumbnail-box " >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/1-2.jpg"
               title=""
               data-src="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/1-2.jpg"
               data-thumbnail="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/thumbs/thumbs_1-2.jpg"
               data-image-id="2"
               data-title="1-2"
               data-description=""
               data-image-slug="1-2"
               >
                <img
                    title="1-2"
                    alt="1-2"
                    src="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/thumbs/thumbs_1-2.jpg"
                    width="720"
                    height="960"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
				<div id="ngg-image-2" class="ngg-gallery-thumbnail-box " >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/1-3.jpg"
               title=""
               data-src="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/1-3.jpg"
               data-thumbnail="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/thumbs/thumbs_1-3.jpg"
               data-image-id="3"
               data-title="1-3"
               data-description=""
               data-image-slug="1-3"
               >
                <img
                    title="1-3"
                    alt="1-3"
                    src="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/thumbs/thumbs_1-3.jpg"
                    width="720"
                    height="960"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
				<div id="ngg-image-3" class="ngg-gallery-thumbnail-box " >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/1-4.jpg"
               title=""
               data-src="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/1-4.jpg"
               data-thumbnail="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/thumbs/thumbs_1-4.jpg"
               data-image-id="4"
               data-title="1-4"
               data-description=""
               data-image-slug="1-4"
               >
                <img
                    title="1-4"
                    alt="1-4"
                    src="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/thumbs/thumbs_1-4.jpg"
                    width="720"
                    height="960"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
				<div id="ngg-image-4" class="ngg-gallery-thumbnail-box " >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/1-5.jpg"
               title=""
               data-src="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/1-5.jpg"
               data-thumbnail="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/thumbs/thumbs_1-5.jpg"
               data-image-id="5"
               data-title="1-5"
               data-description=""
               data-image-slug="1-5"
               >
                <img
                    title="1-5"
                    alt="1-5"
                    src="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/thumbs/thumbs_1-5.jpg"
                    width="960"
                    height="576"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
				<div id="ngg-image-5" class="ngg-gallery-thumbnail-box " >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/1-6.jpg"
               title=""
               data-src="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/1-6.jpg"
               data-thumbnail="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/thumbs/thumbs_1-6.jpg"
               data-image-id="6"
               data-title="1-6"
               data-description=""
               data-image-slug="1-6"
               >
                <img
                    title="1-6"
                    alt="1-6"
                    src="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/thumbs/thumbs_1-6.jpg"
                    width="720"
                    height="960"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
				<div id="ngg-image-6" class="ngg-gallery-thumbnail-box " >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/1-7.jpg"
               title=""
               data-src="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/1-7.jpg"
               data-thumbnail="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/thumbs/thumbs_1-7.jpg"
               data-image-id="7"
               data-title="1-7"
               data-description=""
               data-image-slug="1-7"
               >
                <img
                    title="1-7"
                    alt="1-7"
                    src="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/thumbs/thumbs_1-7.jpg"
                    width="960"
                    height="576"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
				<div id="ngg-image-7" class="ngg-gallery-thumbnail-box " >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/1-8.jpg"
               title=""
               data-src="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/1-8.jpg"
               data-thumbnail="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/thumbs/thumbs_1-8.jpg"
               data-image-id="8"
               data-title="1-8"
               data-description=""
               data-image-slug="1-8"
               >
                <img
                    title="1-8"
                    alt="1-8"
                    src="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/thumbs/thumbs_1-8.jpg"
                    width="720"
                    height="960"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
				<div id="ngg-image-8" class="ngg-gallery-thumbnail-box " >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/1-9.jpg"
               title=""
               data-src="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/1-9.jpg"
               data-thumbnail="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/thumbs/thumbs_1-9.jpg"
               data-image-id="9"
               data-title="1-9"
               data-description=""
               data-image-slug="1-9"
               >
                <img
                    title="1-9"
                    alt="1-9"
                    src="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/thumbs/thumbs_1-9.jpg"
                    width="720"
                    height="960"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
				<div id="ngg-image-9" class="ngg-gallery-thumbnail-box " >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/1-10.jpg"
               title=""
               data-src="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/1-10.jpg"
               data-thumbnail="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/thumbs/thumbs_1-10.jpg"
               data-image-id="10"
               data-title="1-10"
               data-description=""
               data-image-slug="1-10"
               >
                <img
                    title="1-10"
                    alt="1-10"
                    src="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/thumbs/thumbs_1-10.jpg"
                    width="960"
                    height="576"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
				<div id="ngg-image-10" class="ngg-gallery-thumbnail-box " >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/1-11.jpg"
               title=""
               data-src="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/1-11.jpg"
               data-thumbnail="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/thumbs/thumbs_1-11.jpg"
               data-image-id="11"
               data-title="1-11"
               data-description=""
               data-image-slug="1-11"
               >
                <img
                    title="1-11"
                    alt="1-11"
                    src="http://shakthifm.com/2019/wp-content/uploads/sites/1/nggallery/event-01/thumbs/thumbs_1-11.jpg"
                    width="720"
                    height="960"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
	
	<br style="clear: both" />

	
		<!-- Pagination -->
	<div class='ngg-clear'></div>	</div>

			</div><!-- .entry-content -->
	                <div class="tags-links">

                    <span><a href="http://shakthifm.com/2019/tag/event/">event</a></span>                </div><!-- .tags-links -->
        		
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-next"><a href="http://shakthifm.com/2019/2019/07/19/%e0%ae%86%e0%ae%9f%e0%ae%bf%e0%ae%b5%e0%af%87%e0%ae%b2%e0%af%8d-%e0%ae%9a%e0%ae%95%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b5%e0%af%87%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%ae%b5%e0%ae%a9%e0%ae%bf-%e0%ae%87/" rel="next">ஆடிவேல் சக்திவேல் பவனி இன்று கொழும்பிலிருந்து கதிர்காமத்திற்கான பயணத்தை ஆரம்பித்தது.</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/2019/07/19/%E0%AE%86%E0%AE%9F%E0%AE%BF%E0%AE%B5%E0%AF%87%E0%AE%B2%E0%AF%8D-%E0%AE%9A%E0%AE%95%E0%AF%8D%E0%AE%A4%E0%AE%BF%E0%AE%B5%E0%AF%87%E0%AE%B2%E0%AF%8D-%E0%AE%AA%E0%AE%B5%E0%AE%A9%E0%AE%BF-%E0%AE%86/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://shakthifm.com/2019/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='43' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->

	<aside id="secondary" class="widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="http://shakthifm.com/2019/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" />
    </label>
    <button type="submit" class="search-submit" value="Search"><i class="fa fa-search"></i></button>
</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
											<li>
					<a href="http://shakthifm.com/2019/2019/07/19/%e0%ae%86%e0%ae%9f%e0%ae%bf%e0%ae%b5%e0%af%87%e0%ae%b2%e0%af%8d-%e0%ae%9a%e0%ae%95%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b5%e0%af%87%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%ae%b5%e0%ae%a9%e0%ae%bf-%e0%ae%90/">ஆடிவேல் சக்திவேல் பவனி &#8211; ஐந்தாம் நாள் &#8211; MTV/MBC தலைமைக்காரியாலயத்திலிருந்து பம்பலப்பிட்டி</a>
									</li>
											<li>
					<a href="http://shakthifm.com/2019/2019/07/19/%e0%ae%86%e0%ae%9f%e0%ae%bf%e0%ae%b5%e0%af%87%e0%ae%b2%e0%af%8d-%e0%ae%9a%e0%ae%95%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b5%e0%af%87%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%ae%b5%e0%ae%a9%e0%ae%bf-%e0%ae%87/">ஆடிவேல் சக்திவேல் பவனி இன்று கொழும்பிலிருந்து கதிர்காமத்திற்கான பயணத்தை ஆரம்பித்தது.</a>
									</li>
											<li>
					<a href="http://shakthifm.com/2019/2019/07/19/%e0%ae%86%e0%ae%9f%e0%ae%bf%e0%ae%b5%e0%af%87%e0%ae%b2%e0%af%8d-%e0%ae%9a%e0%ae%95%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b5%e0%af%87%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%ae%b5%e0%ae%a9%e0%ae%bf-%e0%ae%86/">ஆடிவேல் சக்திவேல் பவனி &#8211; ஆறாம் நாள் மாத்தறையிலிருந்து செல்லக்கதிர்காமம் நோக்கிய பயணம்</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2><ul id="recentcomments"></ul></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<ul>
				<li><a href='http://shakthifm.com/2019/2019/07/'>July 2019</a></li>
		</ul>
			</aside><aside id="categories-2" class="widget widget_categories"><h2 class="widget-title">Categories</h2>		<ul>
				<li class="cat-item cat-item-2"><a href="http://shakthifm.com/2019/category/events-promotions/" >Events and Promotions</a>
</li>
		</ul>
			</aside><aside id="meta-2" class="widget widget_meta"><h2 class="widget-title">Meta</h2>			<ul>
						<li><a href="http://shakthifm.com/2019/wp-login.php">Log in</a></li>
			<li><a href="http://shakthifm.com/2019/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://shakthifm.com/2019/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside>	</aside><!-- #secondary -->
</div>		</div>
		<footer id="colophon" class="site-footer" role="contentinfo">        <div class="site-info">
                        <div class="wrapper">
                <span class="copy-right">Copyright &copy; All rights reserved. Theme Creativ Musician by <a target="_blank" rel="designer" href="http://creativthemes.com/">Creativ Themes</a></span>
            </div> 
        </div> <!-- site generator ends here -->
        
    		</footer></footer><div class="backtotop"><i class="fa fa-angle-up"></i></div><!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/shakthifm.com\/2019\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://shakthifm.com/2019/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"","context":""};
var galleries = {};
galleries.gallery_0fef290a72f8a40a2c6aa5b63aab791a = {"id":null,"source":"galleries","container_ids":["1"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":null,"order_direction":null,"image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"use_lightbox_effect":true,"display_view":"default-view.php","images_per_page":"24","number_of_columns":0,"thumbnail_width":240,"thumbnail_height":160,"show_all_in_lightbox":0,"ajax_pagination":1,"use_imagebrowser_effect":0,"template":"","display_no_images_error":1,"disable_pagination":0,"show_slideshow_link":0,"slideshow_link_text":"View Slideshow","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"ngg_triggers_display":"never","_errors":[]},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"0fef290a72f8a40a2c6aa5b63aab791a"};
galleries.gallery_0fef290a72f8a40a2c6aa5b63aab791a.wordpress_page_root = "http:\/\/shakthifm.com\/2019\/2019\/07\/19\/%e0%ae%86%e0%ae%9f%e0%ae%bf%e0%ae%b5%e0%af%87%e0%ae%b2%e0%af%8d-%e0%ae%9a%e0%ae%95%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%b5%e0%af%87%e0%ae%b2%e0%af%8d-%e0%ae%aa%e0%ae%b5%e0%ae%a9%e0%ae%bf-%e0%ae%86\/";
var nextgen_lightbox_settings = {"static_path":"","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://shakthifm.com/2019/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.2.8'></script>
<script type='text/javascript' src='http://shakthifm.com/2019/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.2.8'></script>
<script type='text/javascript' src='http://shakthifm.com/2019/wp-content/themes/creativ-musician/assets/js/slick.min.js?ver=2017417'></script>
<script type='text/javascript' src='http://shakthifm.com/2019/wp-content/themes/creativ-musician/assets/js/jquery.matchHeight.min.js?ver=2017417'></script>
<script type='text/javascript' src='http://shakthifm.com/2019/wp-content/themes/creativ-musician/assets/js/navigation.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://shakthifm.com/2019/wp-content/themes/creativ-musician/assets/js/skip-link-focus-fix.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://shakthifm.com/2019/wp-content/themes/creativ-musician/assets/js/custom.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://shakthifm.com/2019/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://shakthifm.com/2019/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://shakthifm.com/2019/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.2.8'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://shakthifm.com/2019/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.js?ver=3.2.8'></script>

</body>  
</html>