<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://shakthifm.com/xmlrpc.php">

    <title>பார்த்தீபா’ திரைப்படத்தின் #Premiere காட்சி பம்பலப்பிட்டி #Majestic_Cineplex (20.11.2019) இல் திரையிடப்பட்டது. &#8211; Shakthi FM</title>
        <style type="text/css">
                        body .inner-header-overlay,
            body .single-slide-overlay {
                filter: alpha(opacity=62);
                opacity: .62;
            }

            body .ingle-slide-overlay {
                content: "";
            }

            
                        body .site button,
            body .site input[type="button"],
            body .site input[type="reset"],
            body .site input[type="submit"],
            body .site .btn-primary,
            body .site .mc4wp-form-fields input[type="submit"],
            body .site .scroll-up:hover,
            body .site .scroll-up:focus{
                background: #d72828;
            }

            body .site button,
            body .site input[type="button"],
            body .site input[type="reset"],
            body .site input[type="submit"],
            body .site .btn-primary,
            body .site .site-footer .author-info .profile-image {
                border-color: #d72828;
            }

            body .loader-text-2:before,
            body .site a:hover,
            body .site a:focus,
            body .site a:active,
            body .sticky header:before,
            body .entry-meta .post-category a{
                color: #d72828;
            }

            @media only screen and (min-width: 992px) {
                body .main-navigation .menu > ul > li:hover > a,
                body .main-navigation .menu > ul > li:focus > a,
                body .main-navigation .menu > ul > li.current-menu-item > a {
                    background: #d72828;
                }
            }

            
                        body .primary-bgcolor,
            body button:hover,
            body button:focus,
            body input[type="button"]:hover,
            body input[type="button"]:focus,
            body input[type="reset"]:hover,
            body input[type="reset"]:focus,
            body input[type="submit"]:hover,
            body input[type="submit"]:focus,
            body .scroll-up {
                background: #2b2b2b;
            }

            body .primary-textcolor {
                color: #2b2b2b;;
            }

            body button:hover,
            body button:focus,
            body input[type="button"]:hover,
            body input[type="button"]:focus,
            body input[type="reset"]:hover,
            body input[type="reset"]:focus,
            body input[type="submit"]:hover,
            body input[type="submit"]:focus {
                border-color: #2b2b2b;
            }

            
                        body,
            body .site button,
            body .site input,
            body .site select,
            body .site textarea,
            body .site .primary-font,
            body .site .widget-title,
            body .site .section-title,
            body .site-info .site-copyright{
                font-family: Libre Franklin !important;
            }

            
                        body .site h1,
            body .site h2,
            body .site h3,
            body .site h4,
            body .site h5,
            body .site h6,
            body .site .secondary-font  {
                font-family: Playfair Display !important;
            }

            
                         body .featured-details .entry-title,
             body .site .entry-title-small{
                font-size: 16px !important;
            }

            
                        body .site .entry-title-big,
            body .site .slide-title{
                font-size: 26px !important;
            }

            
                        body,
            body .site button,
            body .site input,
            body .site select,
            body .site textarea,
            body .site p,
            body .site .main-navigation .toggle-menu{
                font-size: 14px !important;
            }

            
        </style>

    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shakthi FM &raquo; Feed" href="http://shakthifm.com/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-60605084-11';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-60605084-11', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/shakthifm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://shakthifm.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://shakthifm.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_share_with_floating_bar-frontend-css'  href='http://shakthifm.com/wp-content/plugins/social-share-with-floating-bar/assets/css/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-css'  href='http://shakthifm.com/wp-content/themes/jumla/assets/libraries/owlcarousel/css/owl.carousel.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ionicons-css'  href='http://shakthifm.com/wp-content/themes/jumla/assets/libraries/ionicons/css/ionicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://shakthifm.com/wp-content/themes/jumla/assets/libraries/magnific-popup/magnific-popup.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jumla-style-css'  href='http://shakthifm.com/wp-content/themes/jumla/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jumla-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Libre%20Franklin:400,400i,500,500i,700,700i|Playfair%20Display:400,400i,700,700i' type='text/css' media='all' />
<script type='text/javascript' src='http://shakthifm.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/shakthifm.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shakthifm.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<link rel="https://api.w.org/" href="http://shakthifm.com/wp-json/" /><link rel="alternate" type="application/json" href="http://shakthifm.com/wp-json/wp/v2/posts/810" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://shakthifm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://shakthifm.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='வேலாயுதப் பெருமானின் வேல் பவனி செல்லக் கதிர்காமத்தை சென்றடைந்தது.' href='http://shakthifm.com/2019/07/18/%e0%ae%b5%e0%af%87%e0%ae%b2%e0%ae%be%e0%ae%af%e0%af%81%e0%ae%a4%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%af%86%e0%ae%b0%e0%af%81%e0%ae%ae%e0%ae%be%e0%ae%a9%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%af%87%e0%ae%b2/' />
<link rel='next' title='Maalai Express' href='http://shakthifm.com/2020/01/20/maalai-express/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="http://shakthifm.com/2019/11/25/%e0%ae%aa%e0%ae%be%e0%ae%b0%e0%af%8d%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%80%e0%ae%aa%e0%ae%be-%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%88%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4/" />
<link rel='shortlink' href='http://shakthifm.com/?p=810' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="http://shakthifm.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshakthifm.com%2F2019%2F11%2F25%2F%25e0%25ae%25aa%25e0%25ae%25be%25e0%25ae%25b0%25e0%25af%258d%25e0%25ae%25a4%25e0%25af%258d%25e0%25ae%25a4%25e0%25af%2580%25e0%25ae%25aa%25e0%25ae%25be-%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%25b0%25e0%25af%2588%25e0%25ae%25aa%25e0%25af%258d%25e0%25ae%25aa%25e0%25ae%259f%25e0%25ae%25a4%25e0%25af%258d%25e0%25ae%25a4%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://shakthifm.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshakthifm.com%2F2019%2F11%2F25%2F%25e0%25ae%25aa%25e0%25ae%25be%25e0%25ae%25b0%25e0%25af%258d%25e0%25ae%25a4%25e0%25af%258d%25e0%25ae%25a4%25e0%25af%2580%25e0%25ae%25aa%25e0%25ae%25be-%25e0%25ae%25a4%25e0%25ae%25bf%25e0%25ae%25b0%25e0%25af%2588%25e0%25ae%25aa%25e0%25af%258d%25e0%25ae%25aa%25e0%25ae%259f%25e0%25ae%25a4%25e0%25af%258d%25e0%25ae%25a4%2F&#038;format=xml" />
<link rel="icon" href="http://shakthifm.com/wp-content/uploads/2018/11/shk-logo-150x150.png" sizes="32x32" />
<link rel="icon" href="http://shakthifm.com/wp-content/uploads/2018/11/shk-logo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://shakthifm.com/wp-content/uploads/2018/11/shk-logo.png" />
<meta name="msapplication-TileImage" content="http://shakthifm.com/wp-content/uploads/2018/11/shk-logo.png" />

</head>

<body class="post-template-default single single-post postid-810 single-format-gallery right-sidebar home-content-not-enabled">
    <div class="preloader">
        <div class="loader">
                    <span class="loader-text loader-text-1" data-text="Shakthi FM"> Shakthi FM</span>
                    <span class="loader-text loader-text-2" data-text="Loading">Loading</span>
                </div>
    </div>
<!-- full-screen-layout/boxed-layout -->
<div id="page" class="site site-bg full-screen-layout">
    <a class="skip-link screen-reader-text" href="#main">Skip to content</a>

    <header id="masthead" class="site-header nav-center" role="banner">
        <div id="nav-affix" class="top-header header--fixed primary-bgcolor">
            <div class="container">
                <nav class="main-navigation" role="navigation">
                    <a class="toggle-menu" href="javascript:void(0)" aria-controls="primary-menu" aria-expanded="false">
                         <span class="screen-reader-text">
                            Primary Menu                        </span>
                        <i class="ham"></i>
                    </a>

                    <div class="menu"><ul id="primary-menu" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="http://Shakthifm.com">Home</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"><a target="_blank" rel="noopener noreferrer" href="http://shakthifm.com/live/">Listen Live</a></li>
<li id="menu-item-405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405"><a href="http://shakthifm.com/catch-ups/">Catch Ups</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317"><a href="http://shakthifm.com/about/">About</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408"><a href="http://shakthifm.com/entertainment-news/">Entertainment News</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322"><a href="http://shakthifm.com/videos/">Videos</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-325"><a href="http://shakthifm.com/events-and-promotions/">Events</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://shakthifm.com/galleries/">Galleries</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437"><a href="http://shakthifm.com/write-us/">Write Us</a></li>
</ul></div>                    <div class="nav-right">
                        <button class="icon-search">
                            <i class="ion-ios-search-strong"></i>
                        </button>

                        <div class="social-icons">
                            <div class="menu-social-menu-container"><ul id="social-menu" class=""><li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="https://www.facebook.com/shakthiradio/"><span>Facebook</span></a></li>
<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a href="https://twitter.com/shakthifmlk"><span>Twitter</span></a></li>
<li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77"><a href="https://www.instagram.com/shakthifmlk/"><span>Instagram</span></a></li>
<li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="https://www.youtube.com/channel/UCKkzOyGRuPyea04qr7aC1NQ/videos"><span>Youtube</span></a></li>
</ul></div>                        </div>
                    </div>
                </nav><!-- #site-navigation -->
            </div>
        </div>

        <div class="wrapper">
            <div class="col-row">
                <div class="col col-full">
                    <div class="site-branding">
                        <div class="twp-site-branding">
                            <div class="branding-center">
                                                                    <span class="site-title primary-font">
                                    <a href="http://shakthifm.com/" rel="home">
                                        Shakthi FM                                    </a>
                                </span>
                                                                    <p class="site-description">
                                        The No 01 Tamil Radio Station                                    </p>
                                                            </div>
                        </div>
                    </div>
                    <!-- .site-branding -->
                </div>
            </div>
        </div>

    </header>
    <!-- #masthead -->
    <div class="popup-search">
        <div class="table-align">
            <a href="javascript:void(0)" class="close-popup"></a>
            <div class="table-align-cell v-align-middle">
                <form role="search" method="get" class="search-form" action="http://shakthifm.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>            </div>
        </div>
        
    </div>
    <!--    Searchbar Ends-->
    <!-- Innerpage Header Begins Here -->
    
        <div class="page-inner-title inner-banner primary-bgcolor data-bg" data-background="http://shakthifm.com/wp-content/uploads/2019/11/4.jpg">
            <header class="entry-header">
                <div class="wrapper">
                    <div class="col-row">
                        <div class="col col-full">
                                                            <h1 class="entry-title">பார்த்தீபா’ திரைப்படத்தின் #Premiere காட்சி பம்பலப்பிட்டி #Majestic_Cineplex (20.11.2019) இல் திரையிடப்பட்டது.</h1>                                <div class="inner-meta-info">
                                    <span class="posted-on">Posted On <a href="http://shakthifm.com/2019/11/25/%e0%ae%aa%e0%ae%be%e0%ae%b0%e0%af%8d%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%af%80%e0%ae%aa%e0%ae%be-%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%88%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4/" rel="bookmark"><time class="entry-date published" datetime="2019-11-25T11:12:44+00:00">November 25, 2019</time><time class="updated" datetime="2019-11-25T11:12:55+00:00">November 25, 2019</time></a></span><span class="author"> By <a class="url" href="http://shakthifm.com/author/samanweb/">Shakthi FM</a></span>                                </div>
                                                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://shakthifm.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://shakthifm.com/2019/" itemprop="item"><span itemprop="name">2019</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://shakthifm.com/2019/11/" itemprop="item"><span itemprop="name">November</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://shakthifm.com/2019/11/25/" itemprop="item"><span itemprop="name">25</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><meta itemprop="position" content="5" /></li></ul></div>                        </div>
                    </div>
                </div>
            </header><!-- .entry-header -->
            <div class="inner-header-overlay"></div>
        </div>

            <!-- Innerpage Header Ends Here -->
    <div id="content" class="site-content">
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">

            
                                
<article id="post-810" class="post-810 post type-post status-publish format-gallery has-post-thumbnail hentry category-eventspromotions category-galleries post_format-post-format-gallery">
        <div class="twp-article-wrapper">
                    <div class="entry-content">
                                    <div class="twp-text-align">
                            <p>‘பார்த்தீபா’ திரைப்படத்தின் #Premiere காட்சி<br />
பம்பலப்பிட்டி #Majestic_Cineplex (20.11.2019) இல் திரையிடப்பட்டது.</p>
<p>நாடெங்கிலுமுள்ள உங்கள் அபிமான திரையரங்குகளில் 21ஆம் திகதிமுதல் கண்டுகளியுங்கள்&#8230;<br />
#Paarthibaa #ShakthiFM #ShakthiFMDigitalMovie #21stAnniversary #MajesticCineplex</p>
<div id='gallery-1' class='gallery galleryid-810 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://shakthifm.com/wp-content/uploads/2019/11/13.jpg'><img width="150" height="150" src="http://shakthifm.com/wp-content/uploads/2019/11/13-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="http://shakthifm.com/wp-content/uploads/2019/11/13-150x150.jpg 150w, http://shakthifm.com/wp-content/uploads/2019/11/13-560x560.jpg 560w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://shakthifm.com/wp-content/uploads/2019/11/12.jpg'><img width="150" height="150" src="http://shakthifm.com/wp-content/uploads/2019/11/12-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="http://shakthifm.com/wp-content/uploads/2019/11/12-150x150.jpg 150w, http://shakthifm.com/wp-content/uploads/2019/11/12-560x560.jpg 560w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://shakthifm.com/wp-content/uploads/2019/11/11.jpg'><img width="150" height="150" src="http://shakthifm.com/wp-content/uploads/2019/11/11-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="http://shakthifm.com/wp-content/uploads/2019/11/11-150x150.jpg 150w, http://shakthifm.com/wp-content/uploads/2019/11/11-560x560.jpg 560w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://shakthifm.com/wp-content/uploads/2019/11/10.jpg'><img width="150" height="150" src="http://shakthifm.com/wp-content/uploads/2019/11/10-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="http://shakthifm.com/wp-content/uploads/2019/11/10-150x150.jpg 150w, http://shakthifm.com/wp-content/uploads/2019/11/10-560x560.jpg 560w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://shakthifm.com/wp-content/uploads/2019/11/9.jpg'><img width="150" height="150" src="http://shakthifm.com/wp-content/uploads/2019/11/9-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="http://shakthifm.com/wp-content/uploads/2019/11/9-150x150.jpg 150w, http://shakthifm.com/wp-content/uploads/2019/11/9-560x560.jpg 560w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://shakthifm.com/wp-content/uploads/2019/11/8.jpg'><img width="150" height="150" src="http://shakthifm.com/wp-content/uploads/2019/11/8-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="http://shakthifm.com/wp-content/uploads/2019/11/8-150x150.jpg 150w, http://shakthifm.com/wp-content/uploads/2019/11/8-560x560.jpg 560w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://shakthifm.com/wp-content/uploads/2019/11/7.jpg'><img width="150" height="150" src="http://shakthifm.com/wp-content/uploads/2019/11/7-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="http://shakthifm.com/wp-content/uploads/2019/11/7-150x150.jpg 150w, http://shakthifm.com/wp-content/uploads/2019/11/7-560x560.jpg 560w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://shakthifm.com/wp-content/uploads/2019/11/6.jpg'><img width="150" height="150" src="http://shakthifm.com/wp-content/uploads/2019/11/6-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="http://shakthifm.com/wp-content/uploads/2019/11/6-150x150.jpg 150w, http://shakthifm.com/wp-content/uploads/2019/11/6-560x560.jpg 560w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://shakthifm.com/wp-content/uploads/2019/11/5.jpg'><img width="150" height="150" src="http://shakthifm.com/wp-content/uploads/2019/11/5-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="http://shakthifm.com/wp-content/uploads/2019/11/5-150x150.jpg 150w, http://shakthifm.com/wp-content/uploads/2019/11/5-560x560.jpg 560w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://shakthifm.com/wp-content/uploads/2019/11/4.jpg'><img width="150" height="150" src="http://shakthifm.com/wp-content/uploads/2019/11/4-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="http://shakthifm.com/wp-content/uploads/2019/11/4-150x150.jpg 150w, http://shakthifm.com/wp-content/uploads/2019/11/4-560x560.jpg 560w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://shakthifm.com/wp-content/uploads/2019/11/3.jpg'><img width="150" height="150" src="http://shakthifm.com/wp-content/uploads/2019/11/3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="http://shakthifm.com/wp-content/uploads/2019/11/3-150x150.jpg 150w, http://shakthifm.com/wp-content/uploads/2019/11/3-560x560.jpg 560w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://shakthifm.com/wp-content/uploads/2019/11/2.jpg'><img width="150" height="150" src="http://shakthifm.com/wp-content/uploads/2019/11/2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="http://shakthifm.com/wp-content/uploads/2019/11/2-150x150.jpg 150w, http://shakthifm.com/wp-content/uploads/2019/11/2-560x560.jpg 560w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://shakthifm.com/wp-content/uploads/2019/11/1.jpg'><img width="150" height="150" src="http://shakthifm.com/wp-content/uploads/2019/11/1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" srcset="http://shakthifm.com/wp-content/uploads/2019/11/1-150x150.jpg 150w, http://shakthifm.com/wp-content/uploads/2019/11/1-560x560.jpg 560w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</div></figure>
		</div>

                        </div>
                                     </div><!-- .entry-content -->
            </div>
</article><!-- #post-## -->

                
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://shakthifm.com/2019/07/18/%e0%ae%b5%e0%af%87%e0%ae%b2%e0%ae%be%e0%ae%af%e0%af%81%e0%ae%a4%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%af%86%e0%ae%b0%e0%af%81%e0%ae%ae%e0%ae%be%e0%ae%a9%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%af%87%e0%ae%b2/" rel="prev"><span class="screen-reader-text">Previous post:</span> <span class="post-title">வேலாயுதப் பெருமானின் வேல் பவனி செல்லக் கதிர்காமத்தை சென்றடைந்தது.</span></a></div><div class="nav-next"><a href="http://shakthifm.com/2020/01/20/maalai-express/" rel="next"><span class="screen-reader-text">Next post:</span> <span class="post-title">Maalai Express</span></a></div></div>
	</nav>
                
            
        </main><!-- #main -->
    </div><!-- #primary -->

<aside id="secondary" class="widget-area" role="complementary">
    <div class="theiaStickySidebar">
    	<div id="jumla-popular-sidebar-layout-1" class="widget jumla_popular_post_widget"><h5 class="widget-title center-widget-title">Entertainment News</h5>                                    <div class="twp-recent-widget">
                <ul class="recent-widget-list">
                                                                    <li>
                            <article class="article-list">
                                <div class="article-image">
                                                                            <a href="http://shakthifm.com/2019/07/18/%e0%ae%b5%e0%af%87%e0%ae%b2%e0%ae%be%e0%ae%af%e0%af%81%e0%ae%a4%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%af%86%e0%ae%b0%e0%af%81%e0%ae%ae%e0%ae%be%e0%ae%a9%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%af%87%e0%ae%b2/" class="bg-image bg-image-1">
                                            <img src="http://shakthifm.com/wp-content/uploads/2019/07/629.jpg" alt="வேலாயுதப் பெருமானின் வேல் பவனி செல்லக் கதிர்காமத்தை சென்றடைந்தது.">
                                        </a>
                                                                        <div class="trend-item">
                                        <span class="number"> 1</span>
                                    </div>
                                </div>
                                <div class="article-body">
                                    <div class="entry-meta">
                                        <span class="posted-on">
                                            18 Jul 2019                                        </span>
                                    </div>
                                    <h4 class="entry-title entry-title-small primary-font">
                                        <a href="http://shakthifm.com/2019/07/18/%e0%ae%b5%e0%af%87%e0%ae%b2%e0%ae%be%e0%ae%af%e0%af%81%e0%ae%a4%e0%ae%aa%e0%af%8d-%e0%ae%aa%e0%af%86%e0%ae%b0%e0%af%81%e0%ae%ae%e0%ae%be%e0%ae%a9%e0%ae%bf%e0%ae%a9%e0%af%8d-%e0%ae%b5%e0%af%87%e0%ae%b2/">
                                            வேலாயுதப் பெருமானின் வேல் பவனி செல்லக் கதிர்காமத்தை சென்றடைந்தது.                                        </a>
                                    </h4>
                                </div>
                            </article>
                        </li>
                                                                        <li>
                            <article class="article-list">
                                <div class="article-image">
                                                                            <a href="http://shakthifm.com/2018/10/25/%e0%ae%b8%e0%af%8d%e0%ae%b5%e0%ae%be%e0%ae%9a%e0%ae%ae%e0%af%8d-%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%88%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%a9%e0%af%8d-2nd-look/" class="bg-image bg-image-1">
                                            <img src="http://shakthifm.com/wp-content/uploads/2018/10/vish.jpg" alt="ஸ்வாசம் திரைப்படத்தின் 2nd LOOK">
                                        </a>
                                                                        <div class="trend-item">
                                        <span class="number"> 2</span>
                                    </div>
                                </div>
                                <div class="article-body">
                                    <div class="entry-meta">
                                        <span class="posted-on">
                                            25 Oct 2018                                        </span>
                                    </div>
                                    <h4 class="entry-title entry-title-small primary-font">
                                        <a href="http://shakthifm.com/2018/10/25/%e0%ae%b8%e0%af%8d%e0%ae%b5%e0%ae%be%e0%ae%9a%e0%ae%ae%e0%af%8d-%e0%ae%a4%e0%ae%bf%e0%ae%b0%e0%af%88%e0%ae%aa%e0%af%8d%e0%ae%aa%e0%ae%9f%e0%ae%a4%e0%af%8d%e0%ae%a4%e0%ae%bf%e0%ae%a9%e0%af%8d-2nd-look/">
                                            ஸ்வாசம் திரைப்படத்தின் 2nd LOOK                                        </a>
                                    </h4>
                                </div>
                            </article>
                        </li>
                                                                        <li>
                            <article class="article-list">
                                <div class="article-image">
                                                                            <a href="http://shakthifm.com/2018/10/24/%e0%ae%b0%e0%ae%bf%e0%ae%b2%e0%af%80%e0%ae%b8%e0%af%8d-%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%af%88-%e0%ae%ae%e0%ae%be%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%ae%bf%e0%ae%af-%e0%ae%aa/" class="bg-image bg-image-1">
                                            <img src="http://shakthifm.com/wp-content/uploads/2018/11/vijaya.jpg" alt="ரிலீஸ் திகதியை மாற்றிய படக்குழு &#8211; சர்க்கார்">
                                        </a>
                                                                        <div class="trend-item">
                                        <span class="number"> 3</span>
                                    </div>
                                </div>
                                <div class="article-body">
                                    <div class="entry-meta">
                                        <span class="posted-on">
                                            24 Oct 2018                                        </span>
                                    </div>
                                    <h4 class="entry-title entry-title-small primary-font">
                                        <a href="http://shakthifm.com/2018/10/24/%e0%ae%b0%e0%ae%bf%e0%ae%b2%e0%af%80%e0%ae%b8%e0%af%8d-%e0%ae%a4%e0%ae%bf%e0%ae%95%e0%ae%a4%e0%ae%bf%e0%ae%af%e0%af%88-%e0%ae%ae%e0%ae%be%e0%ae%b1%e0%af%8d%e0%ae%b1%e0%ae%bf%e0%ae%af-%e0%ae%aa/">
                                            ரிலீஸ் திகதியை மாற்றிய படக்குழு &#8211; சர்க்கார்                                        </a>
                                    </h4>
                                </div>
                            </article>
                        </li>
                                                                        <li>
                            <article class="article-list">
                                <div class="article-image">
                                                                            <a href="http://shakthifm.com/2018/10/23/%e0%ae%b5%e0%ae%9f%e0%ae%9a%e0%af%86%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%af%88-10-%e0%ae%95%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%a8%e0%af%80%e0%ae%95%e0%af%8d/" class="bg-image bg-image-1">
                                            <img src="http://shakthifm.com/wp-content/uploads/2018/11/vada.jpg" alt="வடசென்னை -10 காட்சிகள்  நீக்கம்.">
                                        </a>
                                                                        <div class="trend-item">
                                        <span class="number"> 4</span>
                                    </div>
                                </div>
                                <div class="article-body">
                                    <div class="entry-meta">
                                        <span class="posted-on">
                                            23 Oct 2018                                        </span>
                                    </div>
                                    <h4 class="entry-title entry-title-small primary-font">
                                        <a href="http://shakthifm.com/2018/10/23/%e0%ae%b5%e0%ae%9f%e0%ae%9a%e0%af%86%e0%ae%a9%e0%af%8d%e0%ae%a9%e0%af%88-10-%e0%ae%95%e0%ae%be%e0%ae%9f%e0%af%8d%e0%ae%9a%e0%ae%bf%e0%ae%95%e0%ae%b3%e0%af%8d-%e0%ae%a8%e0%af%80%e0%ae%95%e0%af%8d/">
                                            வடசென்னை -10 காட்சிகள்  நீக்கம்.                                        </a>
                                    </h4>
                                </div>
                            </article>
                        </li>
                                        </ul>
            </div>

            
                    </div><div id="media_gallery-1" class="widget widget_media_gallery"><h5 class="widget-title center-widget-title">ஹட்டன் DKW மண்டபத்தில் நடைபெற்றுக்கொண்டிருக்கும் சக்தி FM இன் #அடையாளம்_Season 3 க்கான குரல்தேர்வு.</h5><div id='gallery-2' class='gallery galleryid-810 gallery-columns-3 gallery-size-large'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://shakthifm.com/wp-content/uploads/2018/11/14-2.jpg'><img width="640" height="480" src="http://shakthifm.com/wp-content/uploads/2018/11/14-2.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="http://shakthifm.com/wp-content/uploads/2018/11/14-2.jpg 960w, http://shakthifm.com/wp-content/uploads/2018/11/14-2-300x225.jpg 300w, http://shakthifm.com/wp-content/uploads/2018/11/14-2-768x576.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://shakthifm.com/wp-content/uploads/2018/11/13-2.jpg'><img width="640" height="480" src="http://shakthifm.com/wp-content/uploads/2018/11/13-2.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="http://shakthifm.com/wp-content/uploads/2018/11/13-2.jpg 960w, http://shakthifm.com/wp-content/uploads/2018/11/13-2-300x225.jpg 300w, http://shakthifm.com/wp-content/uploads/2018/11/13-2-768x576.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://shakthifm.com/wp-content/uploads/2018/11/12-2.jpg'><img width="640" height="480" src="http://shakthifm.com/wp-content/uploads/2018/11/12-2.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="http://shakthifm.com/wp-content/uploads/2018/11/12-2.jpg 960w, http://shakthifm.com/wp-content/uploads/2018/11/12-2-300x225.jpg 300w, http://shakthifm.com/wp-content/uploads/2018/11/12-2-768x576.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://shakthifm.com/wp-content/uploads/2018/11/11-2.jpg'><img width="640" height="480" src="http://shakthifm.com/wp-content/uploads/2018/11/11-2.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="http://shakthifm.com/wp-content/uploads/2018/11/11-2.jpg 960w, http://shakthifm.com/wp-content/uploads/2018/11/11-2-300x225.jpg 300w, http://shakthifm.com/wp-content/uploads/2018/11/11-2-768x576.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://shakthifm.com/wp-content/uploads/2018/11/10-3.jpg'><img width="640" height="480" src="http://shakthifm.com/wp-content/uploads/2018/11/10-3.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="http://shakthifm.com/wp-content/uploads/2018/11/10-3.jpg 960w, http://shakthifm.com/wp-content/uploads/2018/11/10-3-300x225.jpg 300w, http://shakthifm.com/wp-content/uploads/2018/11/10-3-768x576.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://shakthifm.com/wp-content/uploads/2018/11/8-3.jpg'><img width="640" height="480" src="http://shakthifm.com/wp-content/uploads/2018/11/8-3.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="http://shakthifm.com/wp-content/uploads/2018/11/8-3.jpg 960w, http://shakthifm.com/wp-content/uploads/2018/11/8-3-300x225.jpg 300w, http://shakthifm.com/wp-content/uploads/2018/11/8-3-768x576.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://shakthifm.com/wp-content/uploads/2018/11/7-3.jpg'><img width="640" height="480" src="http://shakthifm.com/wp-content/uploads/2018/11/7-3.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="http://shakthifm.com/wp-content/uploads/2018/11/7-3.jpg 960w, http://shakthifm.com/wp-content/uploads/2018/11/7-3-300x225.jpg 300w, http://shakthifm.com/wp-content/uploads/2018/11/7-3-768x576.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://shakthifm.com/wp-content/uploads/2018/11/6-3.jpg'><img width="640" height="480" src="http://shakthifm.com/wp-content/uploads/2018/11/6-3.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="http://shakthifm.com/wp-content/uploads/2018/11/6-3.jpg 960w, http://shakthifm.com/wp-content/uploads/2018/11/6-3-300x225.jpg 300w, http://shakthifm.com/wp-content/uploads/2018/11/6-3-768x576.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://shakthifm.com/wp-content/uploads/2018/11/5-3.jpg'><img width="640" height="480" src="http://shakthifm.com/wp-content/uploads/2018/11/5-3.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="http://shakthifm.com/wp-content/uploads/2018/11/5-3.jpg 960w, http://shakthifm.com/wp-content/uploads/2018/11/5-3-300x225.jpg 300w, http://shakthifm.com/wp-content/uploads/2018/11/5-3-768x576.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://shakthifm.com/wp-content/uploads/2018/11/4-5.jpg'><img width="640" height="480" src="http://shakthifm.com/wp-content/uploads/2018/11/4-5.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="http://shakthifm.com/wp-content/uploads/2018/11/4-5.jpg 960w, http://shakthifm.com/wp-content/uploads/2018/11/4-5-300x225.jpg 300w, http://shakthifm.com/wp-content/uploads/2018/11/4-5-768x576.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://shakthifm.com/wp-content/uploads/2018/11/3-6.jpg'><img width="640" height="480" src="http://shakthifm.com/wp-content/uploads/2018/11/3-6.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="http://shakthifm.com/wp-content/uploads/2018/11/3-6.jpg 960w, http://shakthifm.com/wp-content/uploads/2018/11/3-6-300x225.jpg 300w, http://shakthifm.com/wp-content/uploads/2018/11/3-6-768x576.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://shakthifm.com/wp-content/uploads/2018/11/20-1.jpg'><img width="640" height="480" src="http://shakthifm.com/wp-content/uploads/2018/11/20-1.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="http://shakthifm.com/wp-content/uploads/2018/11/20-1.jpg 960w, http://shakthifm.com/wp-content/uploads/2018/11/20-1-300x225.jpg 300w, http://shakthifm.com/wp-content/uploads/2018/11/20-1-768x576.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</div></figure>
		</div>
</div><div id="categories-2" class="widget widget_categories"><h5 class="widget-title center-widget-title">Categories</h5>
			<ul>
					<li class="cat-item cat-item-29"><a href="http://shakthifm.com/category/catch-ups/">Catch Ups</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://shakthifm.com/category/entertainment-news/">Entertainment News</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://shakthifm.com/category/eventspromotions/">Events And Promotions</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://shakthifm.com/category/galleries/">Galleries</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://shakthifm.com/category/hello-shakthi/">Hello Shakthi</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://shakthifm.com/category/lineup/">Lineup</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://shakthifm.com/category/top-stories/">Top Stories</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://shakthifm.com/category/trailers/">Trailers</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://shakthifm.com/category/videos/">Videos</a>
</li>
			</ul>

			</div><div id="jumla-social-layout-1" class="widget jumla_social_widget"><h5 class="widget-title center-widget-title">Connect with us</h5>
            <div class="twp-social-widget">
                <ul class="social-widget-wrapper">
                                            <li>
                            <a href="https://www.facebook.com/shakthiradio/" target="_blank">
                                <i class="social-icon ion-social-facebook"></i>
                            </a>
                        </li>
                                                                <li>
                            <a href="https://twitter.com/shakthifmlk" target="_blank">
                                <i class="social-icon ion-social-twitter"></i>
                            </a>
                        </li>
                                                                                                        <li>
                            <a href="https://www.instagram.com/shakthifmlk/" target="_blank">
                                <i class="social-icon ion-social-instagram"></i>
                            </a>
                        </li>
                                                                                                                                                                                        <li>
                            <a href="https://www.youtube.com/channel/UCKkzOyGRuPyea04qr7aC1NQ/videos" target="_blank">
                                <i class="social-icon ion-social-youtube"></i>
                            </a>
                        </li>
                                                                                                                                            
                </ul>
            </div>
            </div>	</div>
</aside><!-- #secondary --></div><!-- #content -->

    <footer id="colophon" class="site-footer" role="contentinfo">
                    <div class="footer-widget">
                <div class="wrapper">
                                            <div class="col-row">
                                                            <div class="col col-three">
                                    <div id="custom_html-4" class="widget_text widget widget_custom_html"><h5 class="widget-title">Shakthi Facebook</h5><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fshakthiradio%2F&tabs=timeline&width=340&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div><div id="text-1" class="widget widget_text"><h5 class="widget-title">About Shakthi FM</h5>			<div class="textwidget"><p>Shakthi FM is a Sri Lankan Tamil language channel available on air. The word “Shakthi” is an ancient rich Tamil word stands for “power”, (shakthi = power translation in English) from ancient Hinduism lord shakthi means god of power. One of the Tamil radio channel with island-wide coverage,<img loading="lazy" class="alignnone size-full wp-image-129" src="http://shakthifm.com/temp/wp-content/uploads/2018/11/shk-logo.png" alt="" width="250" height="230" /></p>
</div>
		</div>                                </div>
                                                                                        <div class="col col-three">
                                    <div id="custom_html-5" class="widget_text widget widget_custom_html"><h5 class="widget-title">Shakthi Twitter</h5><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="400" data-height="500" href="https://twitter.com/shakthifmlk?ref_src=twsrc%5Etfw">Tweets by shakthifmlk</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><h5 class="widget-title">Contact</h5><div class="textwidget custom-html-widget"><ul>

<li>
Call : 0112851371
</li>

<li>
Messenger : @shakthiradio
</li>

<li>
Mail : program@shakthifm.maharaja.lk
</li>

<li>
SMS : 7788
</li>

<li>
Youtube Channel : <a href="https://www.youtube.com/channel/UCKkzOyGRuPyea04qr7aC1NQ/videos" target="_blank" rel="noopener noreferrer">Click Here</a>
</li>

</ul></div></div>                                </div>
                                                                                        <div class="col col-three">
                                    <div id="custom_html-6" class="widget_text widget widget_custom_html"><h5 class="widget-title">Instagram</h5><div class="textwidget custom-html-widget"><!-- InstaWidget -->
<a href="https://instawidget.net/v/user/shakthifmlk" id="link-601449b8be190fcc6632def25aa326539f8f6b1273d1eb0ebef75ab968a8edc5">@shakthifmlk</a>
<script src="https://instawidget.net/js/instawidget.js?u=601449b8be190fcc6632def25aa326539f8f6b1273d1eb0ebef75ab968a8edc5&width=300px"></script></div></div><div id="custom_html-9" class="widget_text widget widget_custom_html"><h5 class="widget-title">Hot Links</h5><div class="textwidget custom-html-widget"><a href="http://shakthitv.lk">Sakthi TV</a>
<hr />
<a href="https://www.newsfirst.lk/tamil/">Newsfirst Tamil</a>
<hr />

<a href="http://shakthifm.com/live/">Shakthi FM Live</a>
<hr />

</div></div>                                </div>
                                                                                </div>
                </div>
            </div>
                <div class="copyright-area">
            <div class="wrapper">
                <div class="col-row">
                    <div class="col col-full">
                        <div class="site-info">
                            <h4 class="site-copyright">
                                Copyright All rights reserved                                                                    <span class="heart"> </span>
                                    Theme: Jumla by <a href="http://themeinwp.com/" target = "_blank" rel="designer">Themeinwp </a>                                
                            </h4>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </footer>
</div>


    <div class="scroll-up alt-bgcolor">
        <i class="ion-ios-arrow-up text-light"></i>
    </div>


<link rel='stylesheet' id='glg-photobox-style-css'  href='http://shakthifm.com/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.css?ver=1.0.0.37' type='text/css' media='' />
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"77d41135e6","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/shakthifm.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shakthifm.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.3' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='http://shakthifm.com/wp-content/themes/jumla/js/skip-link-focus-fix.js?ver=20151215' id='jumla-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://shakthifm.com/wp-content/themes/jumla/assets/libraries/headroom/headroom.js?ver=5.5.1' id='headroom-js'></script>
<script type='text/javascript' src='http://shakthifm.com/wp-content/themes/jumla/assets/libraries/headroom/jQuery.headroom.js?ver=5.5.1' id='jquery-headroom-js'></script>
<script type='text/javascript' src='http://shakthifm.com/wp-content/themes/jumla/assets/libraries/owlcarousel/js/owl.carousel.min.js?ver=5.5.1' id='owlcarousel-js'></script>
<script type='text/javascript' src='http://shakthifm.com/wp-content/themes/jumla/assets/libraries/magnific-popup/jquery.magnific-popup.min.js?ver=5.5.1' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='http://shakthifm.com/wp-content/themes/jumla/assets/twp/js/twp-scroll.js?ver=5.5.1' id='jquery-scroll-js'></script>
<script type='text/javascript' src='http://shakthifm.com/wp-content/themes/jumla/assets/libraries/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.5.1' id='theiaStickySidebar-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://shakthifm.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='http://shakthifm.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shakthifm.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='jumla-script-js-extra'>
/* <![CDATA[ */
var jumlaVal = {"nonce":"fd838861b4","ajaxurl":"http:\/\/shakthifm.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shakthifm.com/wp-content/themes/jumla/assets/twp/js/custom-script.js?ver=5.5.1' id='jumla-script-js'></script>
<script type='text/javascript' src='http://shakthifm.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='http://shakthifm.com/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js?ver=1.0.0.37' id='glg-photobox-js'></script>

<!--[if lt IE 9]><link rel="stylesheet" href="http://shakthifm.com/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->

<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption, .blocks-gallery-item figcaption { display: none !important; }
	.pbWrapper > img{display: inline;}
	#pbThumbsToggler {display: none !important;}

</style>
    
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lightbox Lite --- */
	
		// Gutenberg Adaptive
	$('.blocks-gallery-item').each(function(i) {
		
		var $blck = $(this).find('img'),
		$isSrc = $blck.attr('src');
		
		if (! $blck.closest('a').length) {
			$blck.wrap('<a class="glg-a-custom-wrap" href="'+$isSrc+'"></a>');
		}
		
	});
	
			
	// Initialize!
	// .glg-a-custom-wrap (Block Gallery)
	// .carousel-item:not(".bx-clone") > a:not(".icp_custom_link") (Image Carousel)
	// .gallery-item > dt > a (Native Gallery)
	$('.gallery, .ghozylab-gallery, .wp-block-gallery')
		.photobox('.carousel-item > a:not(".icp_custom_link"),a.glg-a-custom-wrap, .gallery-item > dt > a, .gallery-item > div > a',{
			autoplay: true,
			time: 3000,
			thumbs: true,
			counter: ''
		}, callback);
		function callback(){
		};
		
});

/* END --- Gallery Lightbox Lite --- */

// ]]></script>

    
    </body>
</html>