<!DOCTYPE html>
<html lang="en-US">

<head>
<meta charset="UTF-8" />
<title>ஜனவரி 4 இல் டிக் டிக் டிக் &#8211; Shakthi FM</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Envince 1.1.8" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shakthi FM &raquo; Feed" href="http://shakthifm.com/feed/" />
<link rel="pingback" href="http://shakthifm.com/xmlrpc.php" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/shakthifm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='h5ab-snow-flurry-css-css'  href='http://shakthifm.com/wp-content/plugins/snow-flurry/css/h5ab-snow-flurry.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='envince-googlefonts-css'  href='//fonts.googleapis.com/css?family=Raleway%7COpen+Sans&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://shakthifm.com/wp-content/themes/envince/css/bootstrap.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://shakthifm.com/wp-content/themes/envince/css/font-awesome.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-css'  href='http://shakthifm.com/wp-content/themes/envince/library/css/gallery.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://shakthifm.com/wp-content/themes/envince/style.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://shakthifm.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='hssocial_badges_frontend_css-css'  href='http://shakthifm.com/wp-content/plugins/hs-social-media-buttons/hssocial-badges.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='general-css'  href='http://shakthifm.com/wp-content/plugins/hs-social-media-buttons/inc/css/general.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='post_grid_style-css'  href='http://shakthifm.com/wp-content/plugins/post-grid/assets/frontend/css/style-new.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='http://shakthifm.com/wp-content/plugins/post-grid/assets/frontend/css/owl.carousel.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-woocommerce-css'  href='http://shakthifm.com/wp-content/plugins/post-grid/assets/frontend/css/style-woocommerce.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='style.skins-css'  href='http://shakthifm.com/wp-content/plugins/post-grid/assets/global/css/style.skins.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='style.layout-css'  href='http://shakthifm.com/wp-content/plugins/post-grid/assets/global/css/style.layout.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='http://shakthifm.com/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='http://shakthifm.com/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='http://shakthifm.com/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://shakthifm.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://shakthifm.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://shakthifm.com/wp-content/themes/envince/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://shakthifm.com/wp-content/plugins/hs-social-media-buttons/inc/js/hssocial.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_grid_ajax = {"post_grid_ajaxurl":"http:\/\/shakthifm.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shakthifm.com/wp-content/plugins/post-grid/assets/frontend/js/scripts.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://shakthifm.com/wp-content/plugins/post-grid/assets/frontend/js/masonry.pkgd.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://shakthifm.com/wp-content/plugins/post-grid/assets/frontend/js/owl.carousel.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://shakthifm.com/wp-content/plugins/post-grid/assets/frontend/js/imagesloaded.pkgd.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='http://shakthifm.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://shakthifm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://shakthifm.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='டிசம்பர் 31 இல் எனை நோக்கி பாயும் தோட்டா&#8230;&#8230;&#8230;&#8230;&#8230;..' href='http://shakthifm.com/2017/12/27/%e0%ae%9f%e0%ae%bf%e0%ae%9a%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%b0%e0%af%8d-31-%e0%ae%87%e0%ae%b2%e0%af%8d-%e0%ae%8e%e0%ae%a9%e0%af%88-%e0%ae%a8%e0%af%8b%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%bf-%e0%ae%aa/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://shakthifm.com/2017/12/28/%e0%ae%9c%e0%ae%a9%e0%ae%b5%e0%ae%b0%e0%ae%bf-4-%e0%ae%87%e0%ae%b2%e0%af%8d-%e0%ae%9f%e0%ae%bf%e0%ae%95%e0%af%8d-%e0%ae%9f%e0%ae%bf%e0%ae%95%e0%af%8d-%e0%ae%9f%e0%ae%bf%e0%ae%95%e0%af%8d/" />
<link rel='shortlink' href='http://shakthifm.com/?p=1049' />
<link rel="alternate" type="application/json+oembed" href="http://shakthifm.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshakthifm.com%2F2017%2F12%2F28%2F%25e0%25ae%259c%25e0%25ae%25a9%25e0%25ae%25b5%25e0%25ae%25b0%25e0%25ae%25bf-4-%25e0%25ae%2587%25e0%25ae%25b2%25e0%25af%258d-%25e0%25ae%259f%25e0%25ae%25bf%25e0%25ae%2595%25e0%25af%258d-%25e0%25ae%259f%25e0%25ae%25bf%25e0%25ae%2595%25e0%25af%258d-%25e0%25ae%259f%25e0%25ae%25bf%25e0%25ae%2595%25e0%25af%258d%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://shakthifm.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshakthifm.com%2F2017%2F12%2F28%2F%25e0%25ae%259c%25e0%25ae%25a9%25e0%25ae%25b5%25e0%25ae%25b0%25e0%25ae%25bf-4-%25e0%25ae%2587%25e0%25ae%25b2%25e0%25af%258d-%25e0%25ae%259f%25e0%25ae%25bf%25e0%25ae%2595%25e0%25af%258d-%25e0%25ae%259f%25e0%25ae%25bf%25e0%25ae%2595%25e0%25af%258d-%25e0%25ae%259f%25e0%25ae%25bf%25e0%25ae%2595%25e0%25af%258d%2F&#038;format=xml" />
<!--[if IE]>
<style>
   .social-icon {
    background-color: #33353B;
    background-image: url('http://shakthifm.com/wp-content/plugins/hs-social-media-buttons/images/social-icons.png'); 
}

</style>
<![endif]-->

<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing { color: rgba( 241, 0, 97, 0.75 ); } a:hover, a:focus, font-headlines, .navbar > .container .navbar-brand, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus{ color: #f10061; } .navbar-default .navbar-nav > .active > a,.navbar-default .navbar-nav > .active > a:hover,.navbar-default .navbar-nav > .active > a:focus,.navbar-default .navbar-nav > li > a:hover,.navbar-default .navbar-nav > li > a:focus,.navbar-default .navbar-nav > .open > a,.navbar-default .navbar-nav > .open > a:hover,.navbar-default .navbar-nav > .open > a:focus,.dropdown-menu > li > a:hover,.dropdown-menu > li > a:focus,.navbar-default .navbar-nav .open .dropdown-menu > li > a:hover,.navbar-default .navbar-nav .open .dropdown-menu > li > a:focus,.dropdown-menu>.active>a, .dropdown-menu>.active>a:hover, .dropdown-menu>.active>a:focus{ background-color: #f10061; } input[type='submit'], input[type='reset'], input[type='button'], button,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a,.scroll-to-top:hover, .btn-default, .label-default{ background-color: rgba( 241, 0, 97, 0.8 ); } legend, mark, .form-allowed-tags code { background-color: rgba( 241, 0, 97, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus, .page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap,.attachment-meta-title > .wrap,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.skip-link .screen-reader-text,.site-content [class*='navigation'] a:hover{ background-color: #f10061; } ::selection { background-color: #f10061; } legend { border-color: rgba( 241, 0, 97, 0.15 ); }, .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 241, 0, 97, 0.15 ); } .navbar.navbar-default { border-bottom-color: #f10061; }.entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 241, 0, 97, 0.75 ); } body, .navbar .navbar-default, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #f10061; } blockquote { background-color: rgba( 241, 0, 97, 0.85 ); } blockquote blockquote { background-color: rgba( 241, 0, 97, 0.9 ); } .breadcrumb-trail, .navbar-nav > li > .dropdown-menu { border-top-color: rgba( 241, 0, 97, 0.85 ); } blockquote { outline-color: rgba( 241, 0, 97, 0.85); }</style>

<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #f10061; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://shakthifm.com/wp-content/uploads/2017/12/bg20171201.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>

<style type="text/css" id="custom-css">
		@media (min-width: 1200px) {
			.container, #container {
				width: 1170px!important;
			}
		}
</style>
<link rel="icon" href="http://shakthifm.com/wp-content/uploads/2017/11/shk-logo-150x150.png" sizes="32x32" />
<link rel="icon" href="http://shakthifm.com/wp-content/uploads/2017/11/shk-logo.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://shakthifm.com/wp-content/uploads/2017/11/shk-logo.png" />
<meta name="msapplication-TileImage" content="http://shakthifm.com/wp-content/uploads/2017/11/shk-logo.png" />
		<style type="text/css" id="wp-custom-css">
			.demo-content {
    background-color: #24c938;
}		</style>
	</head>

<body class="wordpress ltr en en-us parent-theme y2017 m12 d28 h20 thursday logged-out custom-background custom-header display-header-text singular singular-post singular-post-1049 post-format- custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

	<div id="container">

		<div class="skip-link">
			<a href="#content" class="screen-reader-text">Skip to content</a>
		</div><!-- .skip-link -->

		
		<header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div id="header-top">
				<div  class="container">
					<div class="row">

						<!--contact info/social icon bar-->

					</div>
				</div>
			</div>

			

			<div id="main-menu" class="clearfix">

				<nav class="navbar navbar-default" class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="container">
		<div class="navbar-header">
			<div class="row eo-mobile-select-wrap hidden-sm hidden-md hidden-lg"><form><div class="form-group col-xs-12"><select onchange="if (this.value) window.location.href=this.value" id="menu-main" class="clearfix nav form-control"><option  id="menu-item-105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home depth0" value="http://shakthifm.com/">Home</option>
<option  id="menu-item-603" class="menu-item menu-item-type-post_type menu-item-object-page depth0" value="http://shakthifm.com/entertainment-news/">Entertainment News</option>
<option  id="menu-item-597" class="menu-item menu-item-type-post_type menu-item-object-page depth0" value="http://shakthifm.com/galleries/">Galleries</option>
<option  id="menu-item-674" class="menu-item menu-item-type-post_type menu-item-object-page depth0" value="http://shakthifm.com/videos/">Videos</option>
<option  id="menu-item-780" class="menu-item menu-item-type-post_type menu-item-object-page depth0" value="http://shakthifm.com/radio-guide/">Radio Guide</option>
<option  id="menu-item-618" class="menu-item menu-item-type-custom menu-item-object-custom depth0" value="http://shakthifm.com/live">Listen Live</option>
<option  id="menu-item-905" class="menu-item menu-item-type-post_type menu-item-object-page depth0" value="http://shakthifm.com/podcast1/">Podcast</option>
</select></div></form></div>		</div>
		<div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-main-1" class="nav navbar-nav main-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-105"><a title="Home" href="http://shakthifm.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-603"><a title="Entertainment News" href="http://shakthifm.com/entertainment-news/">Entertainment News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-597"><a title="Galleries" href="http://shakthifm.com/galleries/">Galleries</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674"><a title="Videos" href="http://shakthifm.com/videos/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780"><a title="Radio Guide" href="http://shakthifm.com/radio-guide/">Radio Guide</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618"><a title="Listen Live" href="http://shakthifm.com/live">Listen Live</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-905"><a title="Podcast" href="http://shakthifm.com/podcast1/">Podcast</a></li>
</ul></div>	</div>
</nav>
			</div>

		</header><!-- #header -->

		
		<div id="#site-content" class="site-content clearfix">

			<div class="container">
				<div class="row">
					<div class="col-md-12">
						
	<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><h2 class="trail-browse">You are here:</h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://shakthifm.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://shakthifm.com/2017/"><span itemprop="name">2017</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://shakthifm.com/2017/12/"><span itemprop="name">December</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://shakthifm.com/2017/12/28/"><span itemprop="name">28</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">ஜனவரி 4 இல் டிக் டிக் டிக்</span><meta itemprop="position" content="5" /></li></ul></nav>
					</div>


<main class="col-sm-12 col-md-8" id="content" class="content" role="main">

	
	
		
			
			<article id="post-1049" class="entry author-webshakthi post-1049 post type-post status-publish format-standard category-entertainment-news" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	
		<header class="entry-header">

			<h1 class="entry-title" itemprop="headline">ஜனவரி 4 இல் டிக் டிக் டிக்</h1>
			<img class="alignnone size-medium wp-image-1051" src="http://shakthifm.com/wp-content/uploads/2017/12/tik-tik-tik2-1-225x300.jpg" alt="" width="225" height="300" />			<div class="entry-byline">
				<i class="fa fa-user"></i>
				<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://shakthifm.com/author/webshakthi/" title="Posts by Raj Prashanth" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Raj Prashanth</span></a></span>
				<i class="fa fa-calendar"></i>
				<time class="entry-published updated" datetime="2017-12-28T13:02:36+00:00" itemprop="datePublished" title="Thursday, December 28, 2017, 1:02 pm">December 28, 2017</time>
				<i class="fa fa-comment-o"></i>
				<span class="comments-link"></span>							</div><!-- .entry-byline -->

		</header><!-- .entry-header -->

		<div class="entry-content" itemprop="articleBody">
			<p>ஜெயம் ரவி நிவேதா பெத்துராஜ் நடிப்பில் வெளிவரவிருக்கும் &#8220;டிக் டிக் டிக்&#8221; திரைப்படத்தின் இசை வெளியீடு எதிர்வரும் ஜனவரி மாதம் 4ம் திகதி நடைபெறவுள்ளது என படக்குழுவினர் அறிவித்துள்ளனர். ஏற்கனவே &#8220;டிக் டிக் டிக்&#8221; திரைப்படத்தின் Single Track வெளிவந்திருந்தமை குறிப்பிடத்தக்கது.</p>
					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<i class="fa fa-folder-open-o"></i> <span class="entry-terms category" itemprop="articleSection">Posted in <a href="http://shakthifm.com/category/entertainment-news/" rel="tag">entertainment news</a></span>			
						
		</footer><!-- .entry-footer -->

	
</article><!-- .entry -->

			
				
			
		
		
	<div class="loop-nav">
		<div class="prev">Previous Post: <a href="http://shakthifm.com/2017/12/27/%e0%ae%9f%e0%ae%bf%e0%ae%9a%e0%ae%ae%e0%af%8d%e0%ae%aa%e0%ae%b0%e0%af%8d-31-%e0%ae%87%e0%ae%b2%e0%af%8d-%e0%ae%8e%e0%ae%a9%e0%af%88-%e0%ae%a8%e0%af%8b%e0%ae%95%e0%af%8d%e0%ae%95%e0%ae%bf-%e0%ae%aa/" rel="prev">டிசம்பர் 31 இல் எனை நோக்கி பாயும் தோட்டா&#8230;&#8230;&#8230;&#8230;&#8230;..</a></div>			</div><!-- .loop-nav -->


	
</main><!-- #content -->

<aside class="widget-area col-sm-12 col-md-4" class="sidebar sidebar-secondary" role="complementary" id="sidebar-secondary" aria-label="Secondary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	<h3 id="sidebar-secondary-title" class="screen-reader-text">Secondary Sidebar</h3>

	
		<section id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widget-title">Follow Us On Facebook</h3><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fshakthiradio%2F&tabs=timeline&width=340&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></section>
	
</aside><!-- #sidebar-secondary -->
	</div><!-- .row -->
		</div><!-- .container -->

			</div><!-- #main -->

		<footer class="site-footer" id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		
			<div class="footer-widget">

					<div class="container">
						<div class="row">

								<div class="footer-block col-md-3">
		
		<aside class="sidebar sidebar-subsidiary1" role="complementary" id="sidebar-subsidiary1" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

			<section id="text-1" class="widget widget_text"><h3 class="widget-title">Shakthi FM</h3>			<div class="textwidget"><p>Shakthi FM is a Sri Lankan Tamil language channel available on air. The word &#8220;Shakthi&#8221; is an ancient rich Tamil word stands for &#8220;power&#8221;, (shakthi = power translation in English) from ancient Hinduism lord shakthi means god of power. One of the Tamil radio channel with island-wide coverage,</p>
</div>
		</section>
		</aside><!-- #sidebar-footer -->

			</div>
	<div class="footer-block col-md-3">
		
		<aside class="sidebar sidebar-subsidiary2" role="complementary" id="sidebar-subsidiary2" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

			<section id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Follow Us On Facebook</h3><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fshakthiradio%2F&tabs=timeline&width=340&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></section>
		</aside><!-- #sidebar-footer -->

			</div>
	<div class="footer-block col-md-3">
		
		<aside class="sidebar sidebar-subsidiary3" role="complementary" id="sidebar-subsidiary3" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

			<section id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title">Follow Us On Twitter</h3><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-height="500" href="https://twitter.com/shakthifmlk?ref_src=twsrc%5Etfw">Tweets by shakthifmlk</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></section>
		</aside><!-- #sidebar-footer -->

			</div>
	<div class="footer-block col-md-3">
		
		<aside class="sidebar sidebar-subsidiary4" role="complementary" id="sidebar-subsidiary4" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

			<section id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widget-title">Contact Shakthi</h3><div class="textwidget custom-html-widget">Call : 0112838540 / 0114310656
<hr />
Messenger : @shakthiradio
<hr />
Mail : program@shakthifm.maharaja.lk
<hr />
SMS : 7788
<hr/>
Youtube Channel : https://www.youtube.com/channel/UCKkzOyGRuPyea04qr7aC1NQ/videos
<hr /></div></section>
		</aside><!-- #sidebar-footer -->

			</div>
						</div>
					</div>

				</div>

		
			<div class="container">
				<div class="row">

					<div class="footer-menu col-md-6 col-sm-12 pull-right">

						
	<div id="menu-social" class="menu"><ul id="menu-social-items" class="menu-items"><li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="https://www.facebook.com/shakthiradio/"><span class="screen-reader-text">Shakthi FM on Facebook</span></a></li>
<li id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107"><a href="https://twitter.com/shakthifmlk"><span class="screen-reader-text">Shakthi FM on Twitter</span></a></li>
<li id="menu-item-485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-485"><a href="https://www.instagram.com/shakthi_fm/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487"><a href="https://www.youtube.com/channel/UCKkzOyGRuPyea04qr7aC1NQ/videos"><span class="screen-reader-text">Youtube</span></a></li>
</ul></div>

					</div>

					<div class="footer-copyright col-md-6 col-sm-12 pull-left">

						<p class="copyright">
							Copyright &#169; 2017 <a class="site-link" href="http://shakthifm.com" rel="home">Shakthi FM</a>. Powered by MBC Networks(Pvt)Ltd .						</p><!-- .copyright -->

					</div>

					<div class="scroll-to-top"><i class="fa fa-angle-up"></i></div><!-- .scroll-to-top -->
				</div>
			</div>

	</footer>

	</div><!-- #container -->

	<div class="social-icons" style="top:300px;">
            <a class="socialitems" target="_blank" href="https://www.facebook.com/shakthiradio/" id="facebook-btn">
            <span  class="social-icon">
                <span class="social-text">Follow via Facebook</span>
            </span>
        </a>
                    <a class="socialitems" target="_blank" href="https://twitter.com/shakthifmlk" id="twitter-btn">
            <span  class="social-icon">
                <span class="social-text">Follow via Twitter</span>
            </span>
        </a>
                	        <a class="socialitems" target="_blank" href="https://www.instagram.com/shakthi_fm/" id="instagram-btn">
            <span  class="social-icon">
                <span class="social-text">Follow via Instagram</span>
            </span>
        </a>
    					 

	
</div>

<script>
    $mtkb(window).load(function(){
        $mtkb('.social-icons .social-icon').mouseenter(function(){
            $mtkb(this).stop();
            $mtkb(this).animate({width:'160'}, 500, 'easeOutQuad',function(){});
        });
        $mtkb('.social-icons .social-icon').mouseleave(function(){
            $mtkb(this).stop();
            $mtkb(this).animate({width:'43'}, 500, 'easeOutQuad',function(){});
        });
    });
</script><link rel='stylesheet' id='glg-photobox-style-css'  href='http://shakthifm.com/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.css?ver=1.0.0.29' type='text/css' media='' />
<script type='text/javascript' src='http://shakthifm.com/wp-content/plugins/snow-flurry/js/h5ab-snow-flurry.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sf_variable = {"maxSize":"7","numberOfFlakes":"35","minSpeed":"10","maxSpeed":"15","color":"#fff","timeout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shakthifm.com/wp-content/plugins/snow-flurry/js/h5ab-snow-flurry-activate.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://shakthifm.com/wp-content/themes/envince/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://shakthifm.com/wp-content/themes/envince/js/theme.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/shakthifm.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://shakthifm.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://shakthifm.com/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.2.0'></script>
<script type='text/javascript' src='http://shakthifm.com/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://shakthifm.com/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://shakthifm.com/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js?ver=1.0.0.29'></script>

<!--[if lt IE 9]><link rel="stylesheet" href="http://shakthifm.com/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->

<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption { display: none !important; }
</style>
    
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lighbox Lite --- */
	
			
	// Fire!
	$('.gallery, .ghozylab-gallery').photobox('a:not(".icp_custom_link")',{
						autoplay: true,
						time: 3000,
						thumbs: true,
		}, callback);
	
    function callback(){
		
       console.log('image has been loaded');
	   
    }

});

/* END --- Gallery Lighbox Lite --- */

// ]]></script>

    
    
</body>
</html>
